Grasshopper nasıl kurulur

Grasshopper’ın çalışması için Rhino SR4b ve üzeri gereklidir. Eğer Rhino sürümünüz bundan daha düşükse lütfen güncelleme yapın. Aşağıda Grasshopper kurulum […]